<!doctype html><html lang="en-US"><head><title>Proje Yönetimi PMP Uyumlu Sertifika Programı</title><meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="generator" content="Zoho Sites 2.0, http://zoho.com/sites"/><link rel="icon" href="/favicon.png"/><link rel="canonical" href="https://www.bmieducation.com/open-platform/proje-yonetimi-pmp-sertifika-open-platform"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.bmieducation.com/Slider%20Gorsel/businesstalbeworking.jpg"><meta name="twitter:url" content="https://www.bmieducation.com/open-platform/proje-yonetimi-pmp-sertifika-open-platform"><meta name="twitter:title" content="Proje Yönetimi PMP Uyumlu Sertifika Programı"><meta name="twitter:description" content="Program, global yaklaşımda önemli bir yer alan Project Management Institute (PMI®) metodolojisi ile proje yönetimi yaklaşımı ve projelerde başarılı sonuçlar almak için gerekenler konusunda katılımcıları bilgilendirmeyi, temel yetkinlikleri kazandırmayı ve aynı zamanda PMI tarafından yapılan PMP (Project Management Professional) sınavını başarıyla geçebilecek katılımcılar yetiştirmeyi amaçlamaktadır."><meta property="og:image" content="https://www.bmieducation.com/Slider%20Gorsel/businesstalbeworking.jpg"><meta property="og:type" content="website"><meta property="og:url" content="https://www.bmieducation.com/open-platform/proje-yonetimi-pmp-sertifika-open-platform"><meta property="og:title" content="Proje Yönetimi PMP Uyumlu Sertifika Programı"><meta property="og:description" content="Program, global yaklaşımda önemli bir yer alan Project Management Institute (PMI®) metodolojisi ile proje yönetimi yaklaşımı ve projelerde başarılı sonuçlar almak için gerekenler konusunda katılımcıları bilgilendirmeyi, temel yetkinlikleri kazandırmayı ve aynı zamanda PMI tarafından yapılan PMP (Project Management Professional) sınavını başarıyla geçebilecek katılımcılar yetiştirmeyi amaçlamaktadır."><meta name="keywords" content="proje yönetimi, proje yönetimi eğitimi, pmp eğitimi, proje yöneticisi, agile proje yönetimi, inşaat proje yönetimi, proje yönetim, proje yönetim yazılımı, optimal proje yönetim, proje yönetim süreçleri, proje risk yönetimi, proje maliyet yönetimi, proje yönetim eğitimi,"/><meta name="description" content="Program, global yaklaşımda önemli bir yer alan Project Management Institute (PMI®) metodolojisi ile proje yönetimi yaklaşımı ve projelerde başarılı sonuçlar almak için gerekenler konusunda katılımcıları bilgilendirmeyi, temel yetkinlikleri kazandırmayı ve aynı zamanda PMI tarafından yapılan PMP (Project Management Professional) sınavını başarıyla geçebilecek katılımcılar yetiştirmeyi amaçlamaktadır."/><link href="/css/zsite-core.css" rel="stylesheet" type="text/css"><link href="/template/af6cc661deb742d3be42bd02f7e6c920/stylesheets/style.css" rel="stylesheet" type="text/css"><link href="/template/af6cc661deb742d3be42bd02f7e6c920/stylesheets/sub-style.css" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="https://sites.zoho.com/webfonts?family=Averia Serif Libre:300,400,700/Work Sans:400/Averia Serif Libre/Work Sans:300,400,500,700,900/Lusitana:700,400"><script>window.zs_content_format="0";window.zs_resource_url = "/open-platform/proje-yonetimi-pmp-sertifika-open-platform";window.isDefaultLogo = "false";window.zs_site_resource_id = "1310331000000002012";</script><script>window.is_portal_site="false";</script><script src="/zs-lang_en_US.js" defer></script><script src="/js/zsite-core.js" defer></script><script src="/template/af6cc661deb742d3be42bd02f7e6c920/js/header.js" defer></script><script src="/template/af6cc661deb742d3be42bd02f7e6c920/js/store.js" defer></script><script src="/template/af6cc661deb742d3be42bd02f7e6c920/js/eventhandler.js" defer></script><script src="/template/af6cc661deb742d3be42bd02f7e6c920/js/products-pagination.js" defer></script><script>window.stand_alone_path="";</script><script>window.zs_rendering_mode="live";</script><script type="text/javascript">if(Array.prototype.slice.apply(document.getElementsByTagName('script')).filter(i=>i.id==='zsiqscript').length < 1){var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq || {widgetcode:"fad508a5e36a7c574f2865832af1c87180ea54c3fb6b1c218087a02ac3f9296d449d06c7990bc53a44db3198beb02cef", values:{},ready:function(){}};var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;s.src="https://salesiq.zoho.com/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);}</script><script src="https://cdn.pagesense.io/js/bmieducationpagesense/9a9ea7c4ac3a4961b829823149a4a2f2.js"></script><script>window.zs_resource_id = "1310331000000087133";window.zs_resource_type = "1";window.zs_resource_full_path = "/open-platform/proje-yonetimi-pmp-sertifika-open-platform";window.zs_site_resource_id = "1310331000000002012";</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Organization","url":"https:\/\/www.bmieducation.com","logo":"https:\/\/www.bmieducation.com\/bmi_newlogo_bigwhite.png","sameAs":["https:\/\/www.youtube.com\/channel\/UCqQR6Dr0uAqgAZx32HxIbcA","https:\/\/twitter.com\/bminstitute","https:\/\/www.facebook.com\/bminstitute\/","https:\/\/www.linkedin.com\/company\/667979","https:\/\/www.instagram.com\/bminstitute\/"]}</script><meta name="google-site-verification" content="meta&#x20;name&#x20;google-site-verification&#x20;&#x20;content&#x20;kHpXv42J6ElJixz-a1QYNujjQ3Ye2PYJ7hrT6VwzWCY&#x20;&#x20;&#x2f;"/><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KT77KZ4');</script><!-- End Google Tag Manager --><script async src='https://www.googletagmanager.com/gtag/js?id=UA-174552601-1'></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-174552601-1');gtag('config', 'G-JRD0843DE3');</script><!--

Start of global snippet: Please do not remove Place this snippet between the and tags on every page of your site. --><!-- Global site tag (gtag.js) - Google Marketing Platform --><script async src="https://www.googletagmanager.com/gtag/js?id=DC-9955087"></script><script>

window.dataLayer = window.dataLayer || [];

function gtag(){dataLayer.push(arguments);}

gtag('js', new Date());

gtag('config', 'DC-9955087');

</script><!-- End of global snippet: Please do not remove --><!-- Segment Pixel - BMI_SP - DO NOT MODIFY --><script src="https://secure.adnxs.com/seg?add=24895183&t=1" type="text/javascript"></script><!-- End of Segment Pixel --><!-- Conversion Pixel - BMI_CP - DO NOT MODIFY --><script src="https://secure.adnxs.com/px?id=1419984&t=1" type="text/javascript"></script><!-- End of Conversion Pixel --></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT77KZ4" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div	 data-headercontainer="zptheme-data-headercontainer" class="zpheader-style-01 " data-headercontainer="zptheme-data-headercontainer" class="zpheader-style-01 "><div class="theme-header-topbar theme-hide-res-topbar-checkout " data-dark-part-applied="false" data-theme-topbar="zptheme-topbar"><div class="zpcontainer"><div data-topbarinfo-position="zptheme-topbarinfo-position"><div class="theme-topbar-contact-info theme-verticalheader-top-space" data-contact-info="zptheme-contact-info"><ul data-contact-info-inner="zptheme-contact-info-inner"><li class="theme-topbar-info"><a href="mailto:info@bm-institute.com"><span class="theme-topbar-info-icon"><svg viewBox="0 0 512 513.5" xmlns="http://www.w3.org/2000/svg"><path d="M48 128h16 384 16v16 256 16h-16-384-16v-16-256-16z m69 32l139 92.5 139-92.5h-278z m-37 14v210h352v-210l-167 111.5-9 5.5-9-5.5z"/></svg></span><span class="theme-topbar-info-icon-text">info@bm-institute.com</span></a></li><li class="theme-topbar-info"><a href="tel:+90 0212 273 15 05"><span class="theme-topbar-info-icon"><svg viewBox="0 0 512 513.5" xmlns="http://www.w3.org/2000/svg"><path d="M138.5 48c8.376 0 16.6562 3.0244 23.5 8.5l1 0.5 0.5 0.5 64 66 1.5 1.5-0.5 0.5c14.1738 13.2119 13.9678 35.5322 0.5 49l-32 32c4.9189 11.2773 18.3291 40.0186 44.5 65 26.3584 25.1602 53.9316 39.4668 65.5 45l31.5-31.5 0.5-0.5c13.2793-13.2793 36.7207-13.2793 50 0l0.5 1 65 65c13.2793 13.2793 13.2793 36.2207 0 49.5l-49.5 49.5-0.5 0.5-0.5 0.5c-15.0107 12.8672-36.04 17.4863-55.5 11h-0.5c-37.5488-14.6934-113.509-48.0088-181.5-116-67.7266-67.7266-102.448-142.659-116-181.5-0.0352-0.0996 0.0342-0.4004 0-0.5-6.7031-18.4336-1.915-39.7383 13.5-54l-0.5-0.5 50-51.5 0.5-0.5 1-0.5c6.8438-5.4756 15.124-8.5 23.5-8.5z m0 32c-1.1719 0-2.3438 0.5752-3.5 1.5l-48.5 49.5-0.5 0.5-0.5 0.5c-5.6738 4.8633-7.4394 14.4932-5 21 12.1201 34.8467 45.1992 106.699 108.5 170 62.7842 62.7842 133.224 93.7607 169.5 108 9.3408 3.1133 17.1113 1.833 24.5-4.5l49-49c2.7207-2.7207 2.7207-1.7793 0-4.5l-65.5-65.5c-2.7207-2.7207-2.2793-2.7207-5 0l-40 40-7.5 7.5-10-4.5s-43.8311-18.5518-81-52.5l-3.5-3c-38.5947-36.8408-57-86-57-86l-3.5-10 7.5-7 40-40c1.9658-1.9658 0.874-3.6006 1-3.5l-0.5-0.5-1-1-64-65.5c-1.1563-0.9248-2.3281-1.5-3.5-1.5z"/></svg></span><span class="theme-topbar-info-icon-text">+90 0212 273 15 05</span></a></li></ul></div>
</div><div class="theme-socialicon-parent " data-socialicon-parent="zptheme-socialicon-parent"><ul class="theme-scoialicon-inner-parent" data-socialicon-inner-parent="zptheme-socialicon-inner-parent"><li class="theme-socialicon-list"><a href="https://www.linkedin.com/company/667979" target="_blank" class="theme-linkedin-container"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 430.117 430.117"><path d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707 c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21 v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824 C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463 c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z M5.477,420.56h92.184v-277.32H5.477V420.56z"/></svg></a></li><li class="theme-socialicon-list"><a href="https://www.instagram.com/bminstitute/" target="_blank" class="theme-instagram-container"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1490 1426v-648h-135q20 63 20 131 0 126-64 232.5t-174 168.5-240 62q-197 0-337-135.5t-140-327.5q0-68 20-131h-141v648q0 26 17.5 43.5t43.5 17.5h1069q25 0 43-17.5t18-43.5zm-284-533q0-124-90.5-211.5t-218.5-87.5q-127 0-217.5 87.5t-90.5 211.5 90.5 211.5 217.5 87.5q128 0 218.5-87.5t90.5-211.5zm284-360v-165q0-28-20-48.5t-49-20.5h-174q-29 0-49 20.5t-20 48.5v165q0 29 20 49t49 20h174q29 0 49-20t20-49zm174-208v1142q0 81-58 139t-139 58h-1142q-81 0-139-58t-58-139v-1142q0-81 58-139t139-58h1142q81 0 139 58t58 139z"/></svg></a></li><li class="theme-socialicon-list"><a href="https://www.youtube.com/channel/UCqQR6Dr0uAqgAZx32HxIbcA" target="_blank" class="theme-youtube-container"><svg viewBox="0 0 76 90" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M63.939,65.832 L59,65.832 L59.023,62.963 C59.023,61.688 60.07,60.645 61.349,60.645 L61.664,60.645 C62.946,60.645 63.996,61.688 63.996,62.963 L63.939,65.832 L63.939,65.832 Z M45.413,59.684 C44.16,59.684 43.135,60.526 43.135,61.557 L43.135,75.51 C43.135,76.539 44.16,77.379 45.413,77.379 C46.671,77.379 47.697,76.539 47.697,75.51 L47.697,61.557 C47.697,60.525 46.671,59.684 45.413,59.684 L45.413,59.684 Z M75.5,51.879 L75.5,78.423 C75.5,84.79 69.979,90 63.23,90 L12.771,90 C6.02,90 0.5,84.79 0.5,78.423 L0.5,51.879 C0.5,45.512 6.02,40.301 12.771,40.301 L63.23,40.301 C69.979,40.301 75.5,45.512 75.5,51.879 L75.5,51.879 Z M16.137,81.305 L16.133,53.344 L22.388,53.346 L22.388,49.203 L5.714,49.178 L5.714,53.251 L10.919,53.266 L10.919,81.305 L16.137,81.305 L16.137,81.305 Z M34.887,57.509 L29.672,57.509 L29.672,72.44 C29.672,74.6 29.803,75.68 29.664,76.061 C29.24,77.219 27.334,78.449 26.591,76.186 C26.465,75.79 26.576,74.595 26.574,72.543 L26.553,57.509 L21.367,57.509 L21.383,72.307 C21.387,74.575 21.332,76.266 21.401,77.036 C21.528,78.393 21.483,79.975 22.742,80.879 C25.088,82.569 29.585,80.627 30.71,78.211 L30.7,81.294 L34.888,81.299 L34.887,57.509 L34.887,57.509 L34.887,57.509 Z M51.57,74.607 L51.559,62.18 C51.555,57.444 48.012,54.608 43.203,58.44 L43.224,49.201 L38.015,49.209 L37.99,81.099 L42.274,81.037 L42.664,79.051 C48.137,84.072 51.578,80.631 51.57,74.607 L51.57,74.607 Z M67.891,72.96 L63.981,72.981 C63.979,73.136 63.973,73.315 63.971,73.51 L63.971,75.692 C63.971,76.86 63.006,77.811 61.834,77.811 L61.068,77.811 C59.894,77.811 58.929,76.86 58.929,75.692 L58.929,75.45 L58.929,73.05 L58.929,69.953 L67.883,69.953 L67.883,66.583 C67.883,64.12 67.82,61.658 67.616,60.25 C66.975,55.796 60.723,55.089 57.565,57.369 C56.574,58.081 55.817,59.034 55.377,60.314 C54.933,61.595 54.712,63.345 54.712,65.568 L54.712,72.978 C54.714,85.296 69.676,83.555 67.891,72.96 L67.891,72.96 Z M47.833,32.732 C48.102,33.386 48.52,33.916 49.087,34.316 C49.647,34.71 50.363,34.908 51.221,34.908 C51.973,34.908 52.639,34.705 53.219,34.286 C53.797,33.869 54.284,33.246 54.682,32.415 L54.583,34.461 L60.396,34.461 L60.396,9.74 L55.82,9.74 L55.82,28.98 C55.82,30.022 54.962,30.875 53.913,30.875 C52.87,30.875 52.009,30.022 52.009,28.98 L52.009,9.74 L47.233,9.74 L47.233,26.414 C47.233,28.538 47.272,29.954 47.335,30.672 C47.4,31.385 47.564,32.069 47.833,32.732 L47.833,32.732 Z M30.217,18.77 C30.217,16.397 30.415,14.544 30.808,13.208 C31.204,11.877 31.915,10.807 32.945,10 C33.972,9.189 35.287,8.783 36.886,8.783 C38.231,8.783 39.383,9.047 40.345,9.564 C41.312,10.084 42.058,10.759 42.575,11.592 C43.102,12.428 43.46,13.287 43.651,14.166 C43.846,15.057 43.942,16.401 43.942,18.214 L43.942,24.466 C43.942,26.759 43.85,28.446 43.671,29.517 C43.494,30.591 43.114,31.587 42.525,32.521 C41.945,33.445 41.196,34.136 40.288,34.577 C39.37,35.022 38.32,35.24 37.134,35.24 C35.809,35.24 34.693,35.057 33.773,34.675 C32.85,34.295 32.137,33.722 31.629,32.961 C31.116,32.199 30.755,31.271 30.537,30.189 C30.318,29.108 30.214,27.482 30.214,25.315 L30.217,18.77 L30.217,18.77 L30.217,18.77 Z M34.77,28.59 C34.77,29.99 35.812,31.133 37.081,31.133 C38.351,31.133 39.389,29.99 39.389,28.59 L39.389,15.43 C39.389,14.032 38.351,12.889 37.081,12.889 C35.812,12.889 34.77,14.032 34.77,15.43 L34.77,28.59 L34.77,28.59 Z M18.682,35.235 L24.166,35.235 L24.172,16.275 L30.652,0.033 L24.654,0.033 L21.209,12.097 L17.715,0 L11.779,0 L18.673,16.284 L18.682,35.235 L18.682,35.235 Z"></path></svg></a></li><li class="theme-socialicon-list"><a href="https://www.facebook.com/bminstitute/" target="_blank" class="theme-facebook-container"><svg viewBox="0 0 53 97" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M50.089,0.02 L37.624,0 C23.62,0 14.57,9.285 14.57,23.656 L14.57,34.563 L2.037,34.563 C0.954,34.563 0.077,35.441 0.077,36.524 L0.077,52.327 C0.077,53.41 0.955,54.287 2.037,54.287 L14.57,54.287 L14.57,94.163 C14.57,95.246 15.447,96.123 16.53,96.123 L32.882,96.123 C33.965,96.123 34.842,95.245 34.842,94.163 L34.842,54.287 L49.496,54.287 C50.579,54.287 51.456,53.41 51.456,52.327 L51.462,36.524 C51.462,36.004 51.255,35.506 50.888,35.138 C50.521,34.77 50.021,34.563 49.501,34.563 L34.842,34.563 L34.842,25.317 C34.842,20.873 35.901,18.617 41.69,18.617 L50.087,18.614 C51.169,18.614 52.046,17.736 52.046,16.654 L52.046,1.98 C52.046,0.899 51.17,0.022 50.089,0.02 L50.089,0.02 Z"></path></svg></a></li><li class="theme-socialicon-list"><a href="https://twitter.com/bminstitute" target="_blank" class="theme-twitter-container"><svg viewBox="0 0 612 498" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M612,59.258 C589.475,69.239 565.306,76.008 539.912,79.03 C565.841,63.503 585.689,38.875 595.096,9.619 C570.774,23.998 543.927,34.439 515.321,40.099 C492.414,15.662 459.831,0.441 423.691,0.441 C354.357,0.441 298.14,56.658 298.14,125.954 C298.14,135.782 299.249,145.381 301.391,154.56 C197.065,149.32 104.556,99.337 42.641,23.386 C31.818,41.896 25.661,63.464 25.661,86.487 C25.661,130.046 47.842,168.48 81.496,190.966 C60.921,190.278 41.57,184.618 24.629,175.21 L24.629,176.778 C24.629,237.584 67.92,288.332 125.322,299.882 C114.805,302.712 103.715,304.28 92.242,304.28 C84.135,304.28 76.295,303.477 68.608,301.947 C84.593,351.854 130.944,388.146 185.861,389.141 C142.914,422.795 88.762,442.796 29.945,442.796 C19.811,442.796 9.829,442.184 0.001,441.075 C55.568,476.756 121.537,497.56 192.439,497.56 C423.387,497.56 549.627,306.269 549.627,140.372 L549.206,124.119 C573.872,106.526 595.211,84.422 612,59.258 L612,59.258 Z"></path></svg></a></li></ul></div>
</div></div><div class="theme-header zpdark-header-portion " data-header="none" data-dark-part-applied="true" data-banner-base-header="theme-banner-base-header"><div class="zpcontainer"><div class="theme-branding-info " data-theme-branding-info="zptheme-branding-info"><div class="theme-logo-parent "><a href="/"><img data-zs-logo src="/bmi_newlogo_bigwhite.png" alt="BMI Business School" style="height:87px;width:262.04px;"/></a></div>
</div><div class="theme-navigation-and-icons"><div class="theme-menu-area" data-zp-nonresponsive-container="mymenu1"><div class="theme-menu" data-non-res-menu='zptheme-menu-non-res' data-zp-theme-menu="id: mymenu1 ;active: theme-menu-selected; maxitem:5;position: theme-sub-menu-position-change; orientation: horizontal; submenu: theme-sub-menu; moretext: More; nonresponsive-icon-el: theme-non-responsive-menu; responsive-icon-el: theme-responsive-menu; burger-close-icon: theme-close-icon; animate-open: theme-toggle-animate; animate-close: theme-toggle-animate-end;open-icon: theme-submenu-down-arrow; close-icon: theme-submenu-up-arrow; root-icon: theme-submenu-down-arrow; subtree-icon: theme-submenu-right-arrow;"><ul><li><a href="/" target="_self">Anasayfa </a></li><li><a href="/hakkimizda" target="_self">Hakkımızda <span class="theme-sub-li-menu theme-non-responsive-menu theme-submenu-down-arrow"></span><span class="theme-sub-li-menu theme-responsive-menu theme-submenu-down-arrow"></span></a><ul class="theme-sub-menu" style="display:none;"><li><a href="/hakkimizda" target="_self">Hakkımızda </a></li><li><a href="/egitim-hizmetleri" target="_self">Eğitim Hizmetleri </a></li><li><a href="/danismanlik-hizmetleri" target="_self">Danışmanlık Hizmetleri </a></li><li><a href="/referanslar" target="_self">Referanslarımız </a></li></ul></li><li><a href="/egitim-hizmetleri" target="_self">Egitim Programları <span class="theme-sub-li-menu theme-non-responsive-menu theme-submenu-down-arrow"></span><span class="theme-sub-li-menu theme-responsive-menu theme-submenu-down-arrow"></span></a><ul class="theme-sub-menu" style="display:none;"><li><a href="/open-platform" target="_self">Uzmanlık Eğitimleri </a></li><li><a href="/executive-education" target="_self">Yönetici Eğitimleri </a></li><li><a href="/summit-conferences" target="_self">Zirve &amp; Konferanslar </a></li><li><a href="/kurumsal-egitim" target="_self">Kurumsal Eğitimler </a></li><li><a href="/online-egitimler" target="_self">Online Egitimler </a></li></ul></li><li><a href="/icerik-haberler" target="_self">İçerik &amp; Haberler <span class="theme-sub-li-menu theme-non-responsive-menu theme-submenu-down-arrow"></span><span class="theme-sub-li-menu theme-responsive-menu theme-submenu-down-arrow"></span></a><ul class="theme-sub-menu" style="display:none;"><li><a href="/icerik-haberler" target="_self">Haberler &amp; Araştırma </a></li><li><a href="/multimedia" target="_self">Multimedia </a></li><li><a href="/blogs" target="_self">BMI Blog </a></li><li><a href="/mezunlar-toplulugu" target="_self">Mezunlar Topluluğu </a></li><li><a href="/egitim-takvimi" target="_self">Eğitim Takvimi </a></li></ul></li><li><a href="/iletisim" target="_self">İletişim </a></li></ul><div data-zp-submenu-icon="mymenu1" style="display:none;"><span class="theme-sub-li-menu theme-non-responsive-menu"></span><span class="theme-sub-li-menu theme-responsive-menu theme-submenu-down-arrow"></span></div>
</div></div></div></div><div class="theme-responsive-menu-area theme-navigation-and-icons zpcontainer theme-hide-burgericon-cart-mobile"><div class="theme-responsive-menu-container" data-zp-burger-clickable-area="mymenu1"><span class="theme-burger-icon" data-zp-theme-burger-icon="mymenu1"></span></div>
<div class="theme-responsive-menu theme-menu-area" data-zp-responsive-container="mymenu1"></div>
</div></div></div><div data-theme-content-container="theme-content-container" class="theme-content-area "><div class="theme-content-container"><div class="theme-content-area-inner"><div class="zpcontent-container page-container "><div
 data-element-id="elm_Drg7MTfL6CxLG4ty-muz4g" data-element-type="section" class="zpsection zpdefault-section zpdefault-section-bg zscustom-section-144 " style="background-color:rgba(236, 240, 241, 1);"><style type="text/css"> [data-element-id="elm_Drg7MTfL6CxLG4ty-muz4g"].zpsection{ border-radius:1px; padding-top:1px; } </style><div class="zpcontainer"><div
 data-element-id="elm_RPmhJg58yQVCajrmpKdW6w" data-element-type="row" class="zprow zpalign-items-center zpjustify-content-flex-start "><style type="text/css"> [data-element-id="elm_RPmhJg58yQVCajrmpKdW6w"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_a_BtmqkM7MEBKqbo1illbQ" data-element-type="column" class="zpelem-col zpcol-md-8 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_a_BtmqkM7MEBKqbo1illbQ"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_7WeJJBCDwgGo_Hz-6_e1Ug" data-element-type="spacer" class="zpelement zpelem-spacer "><style> div[data-element-id="elm_7WeJJBCDwgGo_Hz-6_e1Ug"] div.zpspacer { height:40px; } @media (max-width: 768px) { div[data-element-id="elm_7WeJJBCDwgGo_Hz-6_e1Ug"] div.zpspacer { height:calc(40px / 3); } } </style><div class="zpspacer " data-height="40"></div>
</div><div data-element-id="elm_Gu7K9rwdwvwYkClSqQkLog" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_Gu7K9rwdwvwYkClSqQkLog"] h1.zpheading{ line-height:30px; } [data-element-id="elm_Gu7K9rwdwvwYkClSqQkLog"].zpelem-heading { border-radius:1px; margin-top:26px; } </style><h1
 class="zpheading zpheading-style-type1 zpheading-align-left " data-editor="true"><span style="font-weight:700;"><span style="font-size:26px;">Proje Yönetimi (PMP Uyumlu) Sertifika Programı&nbsp; - Online</span><br><span style="font-size:18px;">BMI Open Platform - Online Eğitim Programı</span></span><br></h1></div>
<div data-element-id="elm_dwKJejlWlxA86qPCmVOSiA" data-element-type="image" class="zpelement zpelem-image "><style> [data-element-id="elm_dwKJejlWlxA86qPCmVOSiA"].zpelem-image { border-radius:1px; } </style><div data-caption-color="" data-size-tablet="" data-size-mobile="" data-align="center" class="zpimage-container zpimage-align-center zpfull-width-image zpimage-size-fit hb-lightbox " data-lightbox-options="
                type:fullscreen,
                theme:dark"><figure class="zpimage-data-ref"><a class="zpimage-anchor" style="cursor:pointer;"><picture><img class="zpimage zpimage-style-none zpimage-space-none " src="/Open%20Platform%20-%20Egitim%20Gorselleri/projectmanager_openplatform.jpg" width="" size="fit" alt="" title="" data-lightbox="true" style="width:100%;padding:0px;margin:0px;"/></picture></a></figure></div>
</div><div data-element-id="elm_NwgHt6L-CTi8BWmHC68Sog" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_NwgHt6L-CTi8BWmHC68Sog"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-type1 zpheading-align-left " data-editor="true">Program Hakkında<span id="tesekkur" title="tesekkur" class="zpItemAnchor"></span>​</h2></div>
<div data-element-id="elm_sCmpDMMC5dKyh8woAdDpig" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_sCmpDMMC5dKyh8woAdDpig"].zpelem-text{ color:#000000 ; font-family:Lusitana,serif; font-size:14px; font-weight:400; border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><div style="line-height:1.2;"><div style="line-height:1.5;"><div style="line-height:2;"><div style="line-height:2;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><p style="margin-bottom:10px;"><span style="font-size:16px;">Program, global yaklaşımda önemli bir yer alan <span style="font-weight:bold;">Project Management Institute (PMI<span style="vertical-align:super;">®</span>)</span> metodolojisi ile <span style="font-weight:bold;">proje yönetimi</span> yaklaşımı ve projelerde başarılı sonuçlar almak için gerekenler konusunda katılımcıları bilgilendirmeyi, temel yetkinlikleri kazandırmayı ve aynı zamanda <span style="font-weight:bold;">PMI</span> tarafından yapılan P<span style="font-weight:bold;">MP (Project Management Professional)</span> sınavını başarıyla geçebilecek katılımcılar yetiştirmeyi amaçlamaktadır.<br></span></p><p><span style="font-size:16px;">&nbsp;</span></p><p><span style="font-size:16px;">İçerik hâlihazırda<span style="font-weight:bold;"> projeleri yöneten</span>, <span style="font-weight:bold;">projelere katkıda bulunan</span> veya <span style="font-weight:bold;">proje yönetimi </span>alanında ilerlemek isteyen profesyoneller için konuları en verimli şekilde aktarmak ve katılımcıları sınav konusunda hazırlamak üzere tasarlanmıştır. Eğitim 6 gün (3 hafta sonu) boyunca, günde 6 saat online olarak gerçekleşecektir.&nbsp;</span><span style="font-size:16px;">Bu program sonunda <span style="font-weight:bold;">PMI</span>'ın düzenlemiş olduğu <span style="font-weight:bold;">PMP Sınavına giriş kriterlerinden</span> biri olan en az 35 saatlik <span style="font-weight:bold;">Proje Yönetimi Eğitimi</span> alma ön koşulu yerine getirilmektedir.</span></p><p style="margin-bottom:10px;"><span style="color:inherit;font-size:16px;"></span></p><p><span style="font-size:16px;font-style:italic;">Eğitim <span style="font-weight:bold;">PMBOK 6. versiyona</span> göre yenilenmiştir. <br>PMBOK 6. versiyondaki &quot;<span style="font-weight:bold;">Agile Extension&quot; </span>konularına da değinilmektedir.</span></p><p style="margin-bottom:10px;"><br></p><p style="margin-bottom:10px;"><span style="font-size:16px;">Eğitim aşağıdaki konularda katılımcılara bilgi ve yetkinlik kazandırmayı amaçlar;</span></p><p><span style="color:inherit;font-size:16px;"></span></p><ul><li><span style="font-size:16px;"><span style="font-weight:bold;">Proje Yönetimi</span> Konularına Hakim Olmaları Hem de <span style="font-weight:bold;">PMP</span> sınavına hazır hale gelmeleri,</span></li><li><span style="font-size:16px;">Vurgulanması gereken terimler, konseptler, karşılaştırmalar ve genel metodoloji yaklaşımı,</span></li><li><span style="font-size:16px;"><span style="font-weight:bold;">PMP</span> sınavında başarılı olunması için gerekli bilgi seti, örnek soru, deneme testi çözümleri,</span></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></div></div><div
 data-element-id="elm_-rLwt1WyUREE6r2Ub2THiQ" data-element-type="column" class="zpelem-col zpcol-md-4 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_-rLwt1WyUREE6r2Ub2THiQ"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_L3MeI0KuN73-8foMncf2rA" data-element-type="box" class="zpelem-box zpelement zpbox-container zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_L3MeI0KuN73-8foMncf2rA"].zpelem-box{ border-radius:1px; } </style><div data-element-id="elm_YV3JBDSuA2Q4iOVhBEm53Q" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_YV3JBDSuA2Q4iOVhBEm53Q"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Genel Bilgiler</h2></div>
<div data-element-id="elm_UlRgNJjdH358n6qwj1sGaA" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_UlRgNJjdH358n6qwj1sGaA"].zpelem-text{ border-radius:1px; margin-top:-2px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="font-size:14px;"><span style="font-weight:700;">Başlangıç Tarihi:</span>&nbsp;23-24-30-31 Ocak /&nbsp;</span><span style="font-size:14px;color:inherit;background-color:transparent;">6-7</span><span style="font-size:14px;background-color:transparent;">&nbsp;Şubat 2021</span></p><p><span style="font-size:14px;font-weight:700;">Süre:<span style="font-weight:400;">&nbsp;36 Saat (6 Gün)</span></span></p><p><span style="font-size:14px;"><span style="font-weight:700;">Gün &amp; Saatler:</span>&nbsp;Cumartesi - Pazar / 10:00 - 17:00</span></p><p><span style="color:inherit;"></span></p><p><span style="font-size:14px;"><span style="font-weight:700;">Lokasyon:&nbsp;<span style="font-weight:400;">Online / Canlı Sınıf Eğitim</span></span></span></p><p><span style="font-size:14px;"><span style="font-weight:400;"><span style="font-weight:700;">Kontenjan: </span>15 Kişi</span></span></p><p><span style="font-size:14px;"><span style="font-weight:700;">Sonraki Dönem:</span>&nbsp;</span><span style="font-size:14px;color:inherit;background-color:transparent;">27 Şubat 2021</span></p></div>
</div><div data-element-id="elm_-NEf9d--HL6Q271C89ZRmw" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_-NEf9d--HL6Q271C89ZRmw"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">​Detaylı Bilgi için</h2></div>
<div data-element-id="elm_oePFqNvHBc6yiS0nnI1_rQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_oePFqNvHBc6yiS0nnI1_rQ"].zpelem-text{ border-radius:1px; margin-top:-1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="font-size:14px;font-weight:700;">Fatma Ermiş | BMI Education Director</span></p><p><span style="font-size:14px;">0 212 273 15 05 / 0 542 228 72 74</span></p><p><span style="color:inherit;"></span></p><p><span style="font-size:14px;"><a href="mailto:fatmaermis@bm-institute.com?subject=" title="fatmaermis@bm-institute.com" rel="">fatmaermis@bm-institute.com</a></span></p></div>
</div><div
 data-element-id="elm_uOItsjkDzYK3dw6s2PBFoQ" data-element-type="button" class="zpelement zpelem-button "><style> [data-element-id="elm_uOItsjkDzYK3dw6s2PBFoQ"].zpelem-button{ border-radius:1px; } </style><div class="zpbutton-container zpbutton-align-center"><style type="text/css"> [data-element-id="elm_uOItsjkDzYK3dw6s2PBFoQ"] .zpbutton:hover{ border-color:; } </style><a class="zpbutton-wrapper zpbutton zpbutton-type-primary zpbutton-size-md zpbutton-style-oval zpbutton-full-width " href="#Form" title="Egitim Bilgi Formu"><span class="zpbutton-content">Detaylı Bilgi &amp; Başvuru Formu</span></a></div>
</div><div data-element-id="elm_OjNvWwMQMbFnzFUphyDoaQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_OjNvWwMQMbFnzFUphyDoaQ"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="font-size:14px;">Tüm open platform eğitim programları, kuruma özel / kapalı sınıf olarak düzenlenebilmektedir. Kurumsal eğitim talepleriniz için lütfen ilgili eğitim danışmanıyla iletişime geçiniz veya linkteki formu doldurunuz. <span style="font-weight:700;"><a href="https://zfrmz.com/J1djvKqe4ukaUglFAezi" rel="">&gt; Kurumsal Talep Et</a></span></span></p><p><span style="font-size:14px;"><br></span></p><p><span style="font-size:14px;">Online / Canlı Sınıf eğitimine katılmak için bilgisayarınıza Zoom programını indirmelisiniz.</span></p></div>
</div></div></div></div></div></div><div
 data-element-id="elm_KCO52cdIxMWshdWHkIevlQ" data-element-type="section" class="zpsection zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_KCO52cdIxMWshdWHkIevlQ"].zpsection{ border-radius:1px; } </style><div class="zpcontainer"><div
 data-element-id="elm_vbMQcuKcNla4hQCgAeufXg" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start "><style type="text/css"> [data-element-id="elm_vbMQcuKcNla4hQCgAeufXg"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_hsnYWCLMYhJ7oKLMrj2_lg" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_hsnYWCLMYhJ7oKLMrj2_lg"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_RRIbaFpsZ_SMX8ndeP7Nkg" data-element-type="tabs" class="zpelement zpelem-tabs "><div class="zptabelem-inner-container zptabs-style-01 zptab-type-02 zptabs-align-left zptabicon-align-left zptabicon-size-sm zptabicon-disable "><div class="zptabs-container"><div data-element-id="elm_cnyB9_CXtf0HqGmStA-yvA" data-element-type="tabheader" data-tab-name="Program İçeriği" data-content-id="elm_iA2zcUATh0IK6DvEETy2DA" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Program İçeriği</span></div>
</div><div data-element-id="elm_GUER9MiunGi3fEKXwqTMgA" data-element-type="tabheader" data-tab-name="PMBOK 6 Uyumu" data-content-id="elm_IRPF6Uflo-xpyY5DjLffDg" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">PMBOK 6 Uyumu</span></div>
</div><div data-element-id="elm_WLhIPOXXBGnx5ViFu7Ogfg" data-element-type="tabheader" data-tab-name="Eğitmen Kadrosu" data-content-id="elm_uIUxvio6-B7aNqu0OPXarA" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Eğitmen Kadrosu</span></div>
</div><div data-element-id="elm_9iqi1ylPEi6BPy8yLX83Ow" data-element-type="tabheader" data-tab-name="Katılımcı Profili &amp; Belgelendirme" data-content-id="elm_WhRPIGjw07lJpd5YW1iCiw" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Katılımcı Profili &amp; Belgelendirme</span></div>
</div><div data-element-id="elm_15MHeqszSnx734kETUnLGw" data-element-type="tabheader" data-tab-name="Kayıt &amp; Ücret Bilgileri" data-content-id="elm_sEFBYTT3ffAmGvF95GFzTg" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Kayıt &amp; Ücret Bilgileri</span></div>
</div><div data-element-id="elm_jZWGpwa2vg9TsH7q42AZhQ" data-element-type="tabheader" data-tab-name="PMI - PMP Nedir? PMP Sınavı ve Hazırlık" data-content-id="elm_UOvKdeFaLpWBkc4nGCzWFw" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">PMI - PMP Nedir? PMP Sınavı ve Hazırlık</span></div>
</div><div data-element-id="elm_Z6tus2eb1cBWnVN3SH0PtA" data-element-type="tabheader" data-tab-name="Ocak 2021 - PMP® Sertifika Sınavında Neler Değişti?" data-content-id="elm_5OCzWUmfwfeGvIOF9M60DA" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Ocak 2021 - PMP® Sertifika Sınavında Neler Değişti?</span></div>
</div></div><div class="zptabs-content-container"><div data-element-id="elm_cnyB9_CXtf0HqGmStA-yvA" data-element-type="tabheader" data-tab-name="Program İçeriği" data-content-id="elm_iA2zcUATh0IK6DvEETy2DA" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Program İçeriği</span></div>
</div><div data-element-id="elm_iA2zcUATh0IK6DvEETy2DA" data-element-type="tabcontainer" data-header-id="elm_cnyB9_CXtf0HqGmStA-yvA" class="zpelement zptab-content " style="margin-top:0px;"><div class="zptab-element-container"><div
 data-element-id="elm_hxyu42F9N8t0iFnAhAYebQ" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_hxyu42F9N8t0iFnAhAYebQ"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_y2tkVVXOL-4yACV5_uMC2w" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_y2tkVVXOL-4yACV5_uMC2w"].zpelem-col{ border-radius:1px; } </style><div
 data-element-id="elm_YgE21OKHJBqvrVXrvLloNg" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_YgE21OKHJBqvrVXrvLloNg"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_ClrAJelgzvM8NB8_fufkYg" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_ClrAJelgzvM8NB8_fufkYg"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_bIqjhOuxYqiPXCn5_rSWPA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_bIqjhOuxYqiPXCn5_rSWPA"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Detaylı Eğitim İçeriği</h3></div>
</div></div><div
 data-element-id="elm_QSO36Nz3L2IuANmbTEJtlQ" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_QSO36Nz3L2IuANmbTEJtlQ"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_1k4y53UpHiGmptNTPcxXZA" data-element-type="column" class="zpelem-col zpcol-md-6 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_1k4y53UpHiGmptNTPcxXZA"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_44si8CvsuUfni7Mkx18zBQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_44si8CvsuUfni7Mkx18zBQ"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 1 - Proje Yönetiminde Temel Kavramlar</span></p><p style="margin-bottom:10px;"><span style="color:inherit;"><span style="font-size:14px;">•&nbsp;</span></span><span style="font-size:16px;"><span style="color:inherit;">Project Management Institute (PMI) ve Project Management Professional (PMP)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Nedir? - Proje Yönetimi - Program Yönetimi - Portföy Yönetimi&nbsp;<br></span></span></p><div><span style="color:inherit;">•</span><span style="color:inherit;">&nbsp;Operasyon Yönetimi - Operasyon Yönetimi ile Program Yönetimi İlişkisi<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Yaşam Döngüsü -&nbsp;</span><span style="color:inherit;">Projelerin Faaliyet Gösterdikleri Çevre<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Etkileri <br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Çevresel İşletme Faktörleri <br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Organizasyonel Süreç Varlıkları<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Organizasyonel Yapılar <br>&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Fonksiyonel Organizasyon<br>&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Bazlı Organizasyon<br>&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Matris Organizasyon</span><br></div><div><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Yönetim Ofisi<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Kısıtlarını Yönetmek<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Kurumsal Proje Yönetiminde Başarı ve Başarısızlıklar<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Sınırları<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Proje Yönetimi Süreç Grupları<br></span></div><div><span style="color:inherit;">&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Başlangıç</span></div><div><span style="color:inherit;">&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Planlama</span></div><div><span style="color:inherit;">&nbsp; &nbsp; </span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Yürütme</span></div><div><span style="color:inherit;">&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">İzleme ve Kontrol</span></div><div><span style="color:inherit;">&nbsp; &nbsp;&nbsp;</span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;">Kapanış</span></div><p style="margin-bottom:10px;"><span style="font-size:16px;"></span></p><div><span style="color:inherit;font-size:16px;"> Proje Yönetimi Veri ve Bilgileri ve Rapor Akışı<br> Proje Yöneticisinin Rolü<br> Proje Yöneticisinin Etki Alanı <br> Proje Yöneticisinin Yetkinlikleri<br> Liderlik Stilleri</span><span style="color:inherit;"><span style="font-size:10pt;"><br></span></span></div></div>
</div></div><div
 data-element-id="elm_BEqFBZ-SbGGT1hS2llWk0A" data-element-type="column" class="zpelem-col zpcol-md-6 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_BEqFBZ-SbGGT1hS2llWk0A"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_-AnDWhCKK7MXFKU3JLr6jw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_-AnDWhCKK7MXFKU3JLr6jw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 2 - Proje Entegrasyon Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje Başlatma Belgesi’nin Geliştirilmesi </span>(Develop Project Charter)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje Yönetim Planı’nın Geliştirilmesi </span>(Develop Project Management Plan)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje Çalışmalarının Yönlendirilmesi ve Yönetilmesi </span>(Direct and Manage Project Work)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje Bilgi Birikiminin Yönetilmesi </span>(Manage Project Knowledge)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje Çalışmalarının İzlenmesi ve Kontrolü </span>(Monitor and Control Project Work)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Entegre Değişiklik Kontrolünün Gerçekleştirilmesi </span>(Perform Integrated Change Control)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Proje ya da Faz Kapanışı </span>(Close Project or Phase)</span></span><br></p></div>
</div><div data-element-id="elm_jduf9126G9RRI9Se4-PAQw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_jduf9126G9RRI9Se4-PAQw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 3 - Proje Kapsam Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kapsam Yönetiminin Planlanması </span>(Plan Scope Management)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Gereksinimlerin Toplanması </span>(Collect Requirements)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kapsamın Tanımlanması </span>(Define Scope)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">İş Kırılım Yapısının Oluşturulması </span>(Create WBS)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kapsamın Onaylanması </span>(Validate Scope)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kapsamın Kontrolü </span>(Control Scope)</span></span><br></p></div>
</div><div data-element-id="elm_1GsRjrgZOW4Fe6om0lgj4Q" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_1GsRjrgZOW4Fe6om0lgj4Q"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 3 - Proje Zaman Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Zaman Çizelgesi Yönetiminin Planlanması </span>(Plan Schedule Management)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Aktivitelerin Tanımlanması </span>(Define Activities)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Aktivitelerin Sıralanması </span>(Sequence Activities)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Aktivite Sürelerinin Tahmin Edilmesi </span>(Estimate Activity Durations)<span style="font-style:italic;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Zaman Çizelgesinin Geliştirilmesi </span>(Develop Schedule)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Zaman Çizelgesinin Kontrolü </span>(Control Schedule)</span></span><br></p></div>
</div></div></div><div
 data-element-id="elm_J8GQfKeHqdCVOpifu5yyTQ" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_J8GQfKeHqdCVOpifu5yyTQ"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_Ws7OpOaX8noOlGnm1O8ccg" data-element-type="column" class="zpelem-col zpcol-md-6 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_Ws7OpOaX8noOlGnm1O8ccg"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_X4awEpdzSXFpmqTkLLA7iQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_X4awEpdzSXFpmqTkLLA7iQ"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 4 - Proje Maliyet Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Maliyet Yönetiminin Planlanması </span>(Plan Cost Management)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Maliyetlerin Tahmin Edilmesi </span>(Estimate Costs)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Bütçenin Belirlenmesi </span>(Determine Budget)<br></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Maliyetlerin Kontrolü </span>(Control Costs)</span></span><br></p></div>
</div><div data-element-id="elm_xhHBc2gpW9G4HQY7pzt42g" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_xhHBc2gpW9G4HQY7pzt42g"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 5 - Proje Kalite Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kalite Yönetiminin Planlanması </span>(Plan Quality Management)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kalitenin Yönetimi </span>(Manage Quality)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kalitenin Kontrolü </span>(Control Quality)</span></span><br></p></div>
</div><div data-element-id="elm_EcwJxsStBIcTFwoj6mtj1Q" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_EcwJxsStBIcTFwoj6mtj1Q"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 6 - Proje Kaynak Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kaynak Yönetiminin Planlanması </span>(Plan Resource Management)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Aktivite Kaynaklarının Tahmin Edilmesi </span>(Estimate Activity)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kaynakların&nbsp; Sağlanması </span>(Acquire Resources)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Ekibin geliştirilmesi </span>(Develop Team)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Ekibin yönetilmesi </span>(Manage Team)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Kaynakların Kontrolü </span>(Control Resources)</span></span><br></p></div>
</div><div data-element-id="elm_aJ6xvF_rn9mBsTOU6AmI4A" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_aJ6xvF_rn9mBsTOU6AmI4A"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 7 - Proje İletişim Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">İletişim Yönetiminin Planlanması </span>(Plan Communications Management)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">İletişimin Yönetilmesi </span>(Manage Communications)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">İletişimin İzlenmesi </span>(Monitor Communications)</span></span><br></p></div>
</div></div><div
 data-element-id="elm_KiCocAE5SlWAryHWIsJyMg" data-element-type="column" class="zpelem-col zpcol-md-6 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_KiCocAE5SlWAryHWIsJyMg"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_2n7vsU1L2DxJSmDbEJ4hnw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_2n7vsU1L2DxJSmDbEJ4hnw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><ul><li><span style="font-weight:700;">Modül 8 - Proje Risk Yönetimi</span></li></ul><p><span style="font-size:16px;"><span style="color:inherit;"><span style="font-weight:bold;">Risk Yönetiminin Planlanması </span>(Plan Risk Management)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;"><span style="font-weight:bold;">Risklerin Tanımlanması </span>(Identify Risks)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;"><span style="font-weight:bold;">Niteliksel&nbsp; Risk Analizinin Yapılması </span>(Perform Qualitative Risk Analysis)<span style="font-weight:bold;"><br> Niceliksel Risk Analizinin Yapılması </span>(Perform Quantative Risk Analysis)<span style="font-weight:bold;"><br> Risk Yanıtlarının Planlaması </span>(Plan Risk Responses)<span style="font-weight:bold;"><br> Risk Yanıtlarının&nbsp; Uygulanması </span>(Implement Risk Responses)<span style="font-weight:bold;"><br> Risklerin İzlenmesi </span>(Monitor Risks)</span></span></p></div>
</div><div data-element-id="elm_rCc6Eo5RmDHwWw_EDjZgww" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_rCc6Eo5RmDHwWw_EDjZgww"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 9 - Proje Tedarik Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Tedarik Yönetiminin Planlanması </span>(Plan Procurement Management)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Tedariklerin Yürütülmesi </span>(Conduct Procurements)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Tedariklerin Kontrolü </span>(Control Procurements)</span></span><br></p></div>
</div><div data-element-id="elm_6dWqpI1iKaCoDqphdM4aLw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_6dWqpI1iKaCoDqphdM4aLw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;"><span style="font-weight:700;">Modül 10 - Proje Paydaş Yönetimi</span></p><p style="margin-bottom:10px;"><span style="font-size:16px;"><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Paydaşların Belirlenmesi </span>(Identify Stakeholders)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Paydaş Katılımının Planlanması </span>(Plan Stakeholder Engagement)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Paydaş Katılımının Yönetilmesi </span>(Manage Stakeholder Engagement)<span style="font-weight:bold;"><br></span></span><span style="color:inherit;">•&nbsp;</span><span style="color:inherit;"><span style="font-weight:bold;">Paydaş Katılımının İzlenmesi </span>(Monitor Stakeholder Engagement)</span></span><span style="font-weight:700;"><br></span></p></div>
</div></div></div></div></div></div></div><div data-element-id="elm_GUER9MiunGi3fEKXwqTMgA" data-element-type="tabheader" data-tab-name="PMBOK 6 Uyumu" data-content-id="elm_IRPF6Uflo-xpyY5DjLffDg" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">PMBOK 6 Uyumu</span></div>
</div><div data-element-id="elm_IRPF6Uflo-xpyY5DjLffDg" data-element-type="tabcontainer" data-header-id="elm_GUER9MiunGi3fEKXwqTMgA" class="zpelement zptab-content " style="margin-top:0;"><div class="zptab-element-container"><div
 data-element-id="elm_-dWf44KLWfz6I1qP7zWsqw" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_-dWf44KLWfz6I1qP7zWsqw"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_tI86a-uTe7WSIuVl9F0wXw" data-element-type="column" class="zpelem-col zpcol-md-8 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_tI86a-uTe7WSIuVl9F0wXw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_fg2ZG0P9j4rcCTMrnjj3oQ" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_fg2ZG0P9j4rcCTMrnjj3oQ"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">PMBOK 6 - PMP Uyumlu İçerik</h3></div>
<div data-element-id="elm_MW1TFJd1EYOFVzP3pNnhGw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_MW1TFJd1EYOFVzP3pNnhGw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="font-size:12pt;">Eğitim içeriği,&nbsp;<span style="font-weight:700;">ekteki PMBOK 6 süreçlerine</span>&nbsp;göre düzenlenmiştir.&nbsp; PMBOK 6'daki &quot;Agile Extension&quot; konularına da değinir.&nbsp;<br>İçerik proje yönetiminin tüm alanlarını kapsamaktadır ve kapsamlı bir proje yönetimi eğitimini katılımcılarına sunmaktadır.&nbsp;<br>Ayrıca PMP sınavına yönelik örnek soru çözümleri, sınıf içi çalışmalar, ve deneme testlerini de içermektedir.&nbsp;</span></p><p style="margin-bottom:10px;font-size:14px;"><span style="color:inherit;"></span></p><p>Eğitim sonunda katılımcıların, hem proje yönetimi konularına hakim olmaları hem de PMP sınavına hazır hale gelmeleri hedeflenmektedir.</p></div>
</div><div data-element-id="elm_1oC79c9zta72xOfPKoatiA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_1oC79c9zta72xOfPKoatiA"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Belgelendirme</h3></div>
<div data-element-id="elm_MqA-jGWyIKMzNI58WFC0wQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_MqA-jGWyIKMzNI58WFC0wQ"].zpelem-text{ border-radius:1px; margin-top:-3px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">Bu online ve canlı yayın olarak gerçekleştirilecek eğitimin en az %80'ine katılanlara ve eğitim sonunda yapılan sınavda başarılı olanlar&nbsp;<span style="font-weight:700;">BMI Business School tarafından hazırlanan resmi sertifika</span> önce pdf ve sonrasında kargo ile gönderilecektir.&nbsp;</span></span><br></p></div>
</div></div><div
 data-element-id="elm_JDQnrhi8aBhxi4mfxCdL1A" data-element-type="column" class="zpelem-col zpcol-md-4 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_JDQnrhi8aBhxi4mfxCdL1A"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_3BNGg2yX5FzIN0W3_R1rJQ" data-element-type="image" class="zpelement zpelem-image "><style> [data-element-id="elm_3BNGg2yX5FzIN0W3_R1rJQ"].zpelem-image { border-radius:1px; } </style><div data-caption-color="" data-size-tablet="" data-size-mobile="" data-align="center" class="zpimage-container zpimage-align-center zpimage-size-original hb-lightbox " data-lightbox-options="
                type:fullscreen,
                theme:dark"><figure class="zpimage-data-ref"><a class="zpimage-anchor" style="cursor:pointer;"><picture><img class="zpimage zpimage-style-none zpimage-space-none " src="/Open%20Platform%20-%20Egitim%20Gorselleri/pmbok6.jpg" width="" size="original" alt="" title="" data-lightbox="true"/></picture></a></figure></div>
</div></div></div></div></div><div data-element-id="elm_WLhIPOXXBGnx5ViFu7Ogfg" data-element-type="tabheader" data-tab-name="Eğitmen Kadrosu" data-content-id="elm_uIUxvio6-B7aNqu0OPXarA" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Eğitmen Kadrosu</span></div>
</div><div data-element-id="elm_uIUxvio6-B7aNqu0OPXarA" data-element-type="tabcontainer" data-header-id="elm_WLhIPOXXBGnx5ViFu7Ogfg" class="zpelement zptab-content " style="margin-top:0px;"><div class="zptab-element-container"><div
 data-element-id="elm_Cnb34OVCUOCcLKTSpxCdFg" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start "><style type="text/css"> [data-element-id="elm_Cnb34OVCUOCcLKTSpxCdFg"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_3JSDWj2dBrocaKQDFiOdPw" data-element-type="column" class="zpelem-col zpcol-md-4 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_3JSDWj2dBrocaKQDFiOdPw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_cUsZ3ET858p7qIv8BZrzrQ" data-element-type="image" class="zpelement zpelem-image "><style> [data-element-id="elm_cUsZ3ET858p7qIv8BZrzrQ"].zpelem-image { border-radius:1px; } </style><div data-caption-color="" data-size-tablet="" data-size-mobile="" data-align="center" class="zpimage-container zpimage-align-center zpimage-size-original "><figure class="zpimage-data-ref"><a class="zpimage-anchor"><picture><img class="zpimage zpimage-style-none zpimage-space-none " src="/Open%20Platform%20-%20Egitmen%20Foto/mehmetziyaozudogru.jpg" width="" size="original" alt="" title=""/></picture></a></figure></div>
</div></div><div
 data-element-id="elm_3tI5huVZ-MrEtvc0c7XQOQ" data-element-type="column" class="zpelem-col zpcol-md-8 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_3tI5huVZ-MrEtvc0c7XQOQ"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_3gQmn21aj_RcnLpMTbBG7A" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_3gQmn21aj_RcnLpMTbBG7A"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Eğitmen</h3></div>
<div data-element-id="elm_2S0cZ2MsBe3GmXGgfMWJHQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_2S0cZ2MsBe3GmXGgfMWJHQ"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;margin-left:6pt;font-size:14px;">ODTÜ Endüstri Mühendisliği mezunu olan Özüdoğru, 14 yıldan fazla süredir Bosch, Delphi, Ingersoll Rand ve Tırsan gibi ulusal ve uluslararası şirketlerde proje yönetimi, süreç yönetimi ile iş analizi konularında deneyim edinmiştir. Son olarak, Unifree şirketinde Süreç Geliştirme ve Kontrol ekibinin yöneticiliğini yürütmüştür. Bu görevinde Yeni İstanbul Havalimanı projesinde dünyanın en geniş “Duty Free “alanının kuruluş süreçleri üzerine çalışmıştır.</p><p><span style="color:inherit;"></span></p><p style="margin-bottom:10px;margin-left:5.95pt;font-size:14px;">2013 yılından bu yana profesyonel yaşamının yanı sıra önde gelen özel sektör ve devlet kurumlarına, proje yönetimi, süreç yönetimi ve iş analizi konusunda eğitim ve seminerler vermektedir.</p><p style="margin-bottom:10px;margin-left:5.95pt;font-size:14px;"><strong><span style="font-size:14px;">Sahip Olduğu Sertifikalar</span></strong></p><p style="margin-bottom:10px;margin-left:5.95pt;font-size:14px;"><strong><span><span style="font-weight:400;">-</span>&nbsp;</span></strong><span style="color:inherit;">Project Management Professional (PMP)<br>-&nbsp;</span><span style="color:inherit;">Altı Sigma Siyah Kuşak. (ASQ)<br>-&nbsp;</span><span style="color:inherit;">Certified Business Analysis Professional (CBAP)</span></p></div>
</div></div><div
 data-element-id="elm_uX3x4owgVmk3hrm4MUr59Q" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_uX3x4owgVmk3hrm4MUr59Q"].zpelem-col{ border-radius:1px; } </style></div>
</div></div></div><div data-element-id="elm_9iqi1ylPEi6BPy8yLX83Ow" data-element-type="tabheader" data-tab-name="Katılımcı Profili &amp; Belgelendirme" data-content-id="elm_WhRPIGjw07lJpd5YW1iCiw" class="zpelement zptab " style="margin-top:0px;"><span class="zptabicon"><svg viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Katılımcı Profili &amp; Belgelendirme</span></div>
</div><div data-element-id="elm_WhRPIGjw07lJpd5YW1iCiw" data-element-type="tabcontainer" data-header-id="elm_9iqi1ylPEi6BPy8yLX83Ow" class="zpelement zptab-content " style="margin-top:0px;"><div class="zptab-element-container"><div
 data-element-id="elm_HA7ihneoeT1N7ohAzcODvw" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_HA7ihneoeT1N7ohAzcODvw"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_hZ62i0IUNKBwsThbt3nZJA" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_hZ62i0IUNKBwsThbt3nZJA"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_sVkem69fOMc_3RHICZW7GQ" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_sVkem69fOMc_3RHICZW7GQ"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Katılımcı Profili</h3></div>
<div data-element-id="elm_XptG3sMF81gjtWtyaAsmEg" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_XptG3sMF81gjtWtyaAsmEg"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:10px;font-size:14px;">Eğitim halihazırda projeleri yöneten, projelere katkıda bulunan veya proje yönetimi alanında ilerlemek isteyen profesyoneller için konuları en verimli şekilde ve PMP sınavını başarıyla geçebilecek katılımcılar yetiştirmek üzere tasarlanmıştır. Bu doğrultuda, uzman, danışman, orta düzey yöneticilerinin katılımına da uygundur. Bunun dışında temel olarak, proje yönetimi ulusal ve uluslararası sertifikasyonlarını almak isteyen, PMP olmayı hedefleyen herkesin katılımına açıktır.</p><p><span style="color:inherit;"></span></p><p style="margin-bottom:10px;font-size:14px;"><span style="font-weight:700;">Online eğitimin verimliliği ve interaktif olması gözetilerek katılımcı kontenjanı 15 kişi ile sınırlandırılmıştır.</span>&nbsp;Bu nedenle katılımınızı kesinleştirmek adına erken başvuru yapmanız veya yerinizi ayırtmanız önerilmektedir.</p></div>
</div><div data-element-id="elm_JGcICg3N3RhIxoD6NN6Gmg" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_JGcICg3N3RhIxoD6NN6Gmg"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Belgelendirme</h3></div>
<div data-element-id="elm_4RGaRojjyuKvAHttdH7ujg" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_4RGaRojjyuKvAHttdH7ujg"].zpelem-text{ border-radius:1px; margin-top:-3px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">Bu online ve canlı yayın olarak gerçekleştirilecek eğitimin en az %80'ine katılanlara <span style="font-weight:700;">BMI Business School tarafından hazırlanan resmi sertifika</span> önce pdf ve sonrasında kargo ile gönderilecektir.&nbsp;</span></span><br></p></div>
</div></div></div></div></div><div data-element-id="elm_15MHeqszSnx734kETUnLGw" data-element-type="tabheader" data-tab-name="Kayıt &amp; Ücret Bilgileri" data-content-id="elm_sEFBYTT3ffAmGvF95GFzTg" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Kayıt &amp; Ücret Bilgileri</span></div>
</div><div data-element-id="elm_sEFBYTT3ffAmGvF95GFzTg" data-element-type="tabcontainer" data-header-id="elm_15MHeqszSnx734kETUnLGw" class="zpelement zptab-content " style="margin-top:0;"><div class="zptab-element-container"><div
 data-element-id="elm_xmnwlWvN4RCDeeuVwDobeA" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_xmnwlWvN4RCDeeuVwDobeA"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_bIAx5qk58QcFzwWqiWpm7A" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_bIAx5qk58QcFzwWqiWpm7A"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_NOcAP_Aj4ZJjkvD7vy6Tng" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_NOcAP_Aj4ZJjkvD7vy6Tng"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Kayıt Bilgileri</h3></div>
<div data-element-id="elm_Qi3wRf5VPyRFJI1DqPkTmg" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_Qi3wRf5VPyRFJI1DqPkTmg"].zpelem-text{ border-radius:1px; margin-top:-3px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">Eğitime kayıt için, aşağıdaki iletişim bilgilerinden ilgili eğitim danışmanıyla iletişime geçebilir veya aşağıdaki formu doldurarak kayıt sürecinizi başlatabilirsiniz. <br><br></span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">Sonrasında kayıt işlemleri aşağıdaki şekilde ilerlemektedir;&nbsp;</span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">- Tarafınıza ulaştırılan eğitim kayıt formunu, bilgisayar ortamında veya çıktısını alarak eksiksiz bir şekilde doldurunuz.&nbsp;</span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">- Program bedeline ilişkin ödeme işleminizi, kayıt formunda belirtilen banka hesaplarına havale / eft yoluyla, veya kredi kartınızla online olarak tamamlayınız.</span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">- Kayıt formunu ve program bedeline ilişkin ödeme dekontunuzla birlikte e-mail ile ilgili eğitim danışmanınıza iletiniz.</span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;">- Kaydınız tamamlandığına dair bilgilendirme ve programa katılımınıza ilişkin detaylar aynı gün içerisinde size iletilecektir.</span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-family:&quot;Work Sans&quot;;"><br></span></span></p><p><span style="color:inherit;"><span style="font-size:14px;font-weight:700;">Detaylı Bilgi için;&nbsp;<span style="font-weight:400;">Fatma Ermiş | BMI Education Director |</span>&nbsp;</span><span style="font-size:14px;">0 212 273 15 05 / 0 542 228 72 74 |&nbsp;<a href="mailto:fatmaermis@bm-institute.com?subject=" rel="">fatmaermis@bm-institute.com</a></span></span><br></p></div>
</div><div
 data-element-id="elm_-NI0UQJwi1CvknJQezeHbw" data-element-type="button" class="zpelement zpelem-button "><style> [data-element-id="elm_-NI0UQJwi1CvknJQezeHbw"].zpelem-button{ border-radius:1px; } </style><div class="zpbutton-container zpbutton-align-left"><style type="text/css"> [data-element-id="elm_-NI0UQJwi1CvknJQezeHbw"] .zpbutton:hover{ border-color:; } </style><a class="zpbutton-wrapper zpbutton zpbutton-type-primary zpbutton-size-md zpbutton-style-oval " href="https://zfrmz.com/T7VTJF4NDhdbDj1MIirp" title="Egitim Bilgi Formu"><span class="zpbutton-content">Detaylı Bilgi &amp; Başvuru Formu</span></a></div>
</div><div data-element-id="elm_EcHhQcQLaxkAvm1sS2oHEw" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_EcHhQcQLaxkAvm1sS2oHEw"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">Ücret Bilgileri</h2></div>
<div data-element-id="elm_Fanxuv04Tm8cHBkZlRdodw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_Fanxuv04Tm8cHBkZlRdodw"].zpelem-text{ border-radius:1px; margin-top:-3px; } </style><div class="zptext zptext-align-left " data-editor="true"><p><span style="font-size:14px;font-weight:500;">Kişi Başı Program Bedeli; 2.000TL + %18 KDV&nbsp;</span></p><p><span style="font-size:12px;">- 3 Kişi ve üzeri toplu katılımlarda %10 indirim uygulanmaktadır. <br>- Program başlangıç tarihinden bir ay öncesine kadar yapılan kayıtlarda %10 indirim uygulanmaktadır.<br>-&nbsp;</span><span style="color:inherit;"><span style="font-size:12px;">Program bedeli havale/EFT ile veya kredi kartı ile ödenebilmektedir.</span></span><span style="font-size:12px;color:inherit;background-color:transparent;">&nbsp;</span></p><p><span style="font-size:12px;color:inherit;background-color:transparent;">- Program başlama tarihinden bir hafta öncesinde yapılan iptal başvurularında, program bedeli kesintisiz iade edilir.</span></p><p><span style="font-size:12px;color:inherit;background-color:transparent;">- Online eğitimlerde program bedeline PDF olarak eğitim dokümanları ve gerçekleştirilen canlı / interaktif sınıf eğitimine bir aylık video olarak tekrar erişim dahildir.</span></p><p><span style="font-size:12px;color:inherit;background-color:transparent;">- Sınıf-içi eğitimlerde program bedeline öğle yemekler, gün boyu ikramlar / içecekler, ve tüm katılımcı dokümanları dahildir.</span></p></div>
</div></div></div></div></div><div data-element-id="elm_jZWGpwa2vg9TsH7q42AZhQ" data-element-type="tabheader" data-tab-name="PMI - PMP Nedir? PMP Sınavı ve Hazırlık" data-content-id="elm_UOvKdeFaLpWBkc4nGCzWFw" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">PMI - PMP Nedir? PMP Sınavı ve Hazırlık</span></div>
</div><div data-element-id="elm_UOvKdeFaLpWBkc4nGCzWFw" data-element-type="tabcontainer" data-header-id="elm_jZWGpwa2vg9TsH7q42AZhQ" class="zpelement zptab-content " style="margin-top:0;"><div class="zptab-element-container"><div
 data-element-id="elm_Y70zhY7kuDeaFsnFxaRrnA" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_Y70zhY7kuDeaFsnFxaRrnA"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_KxxsL-7KELHaCUoM1QoD4A" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_KxxsL-7KELHaCUoM1QoD4A"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_kln2BwUANGNdKCSWAfu-yA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_kln2BwUANGNdKCSWAfu-yA"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">PMI - Project Management Institute Nedir?<br></h2></div>
<div data-element-id="elm_ikuLVja3KlifcZGcDt2siQ" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_ikuLVja3KlifcZGcDt2siQ"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:0.0001pt;"><span style="font-family:&quot;Work Sans&quot;;font-size:16px;"><b>Project Management Institute<sup>®</sup>&nbsp;</b>1969 yılında 5 gönüllü tarafından ABD’de kurulan, bugün dünyada 195 ülkede 462.000 üyesi bulunan bir enstitüdür.&nbsp;Enstitünün temel amaçlarının şunlardır;&nbsp;<br> &nbsp;1. Proje yönetimi konusunda profesyonelliğin gerekliliğini anlatmak ve yaymak,<br> &nbsp;2. Proje yönetimiyle ilgili problemlerin, çözüm önerilerinin ve uygulama alanlarının tartışılabileceği bir ortam oluşturmak,<br> &nbsp;3. Endüstriyel problemleri çözmek amacıyla yapılacak araştırmaları koordine etmek,<br> &nbsp;4. Proje yönetimi sistemlerini kullanan kişiler arasında ortak bir dil yaratabilmek amacıyla terminoloji oluşturmak ve yaygınlaşmasını sağlamak,<br> &nbsp;5. Proje yönetimi uygulamalarıyla ilgili tanıtıcı ve eğitici kılavuzlar hazırlanmasına destek olmak ve proje yönetimi alnında kariyer gelişimini özendirmek,<br><br> Özel sektördeki firmaların ve akademik çevrelerin desteklediği PMI<b><sup>®</sup></b>, 1974 yılında 1000 üyeye ulaştı. 1984 yılında 4000 üyesi olan PMI<b><sup>®</sup></b>'ın üyelerinin %30'u mühendis, %17'si bilgisayar donanım ve yazılım, %5'i ise eğitim sektöründendi. İlk 10 yıl mühendislik, savunma ve inşaat sanayi ağırlıklı faaliyetlerde bulunan enstitü, özellikle 80’lerin ikinci yarısından itibaren bilişim sektörünün gelişmesiyle yıllık büyüme hızını %20 - %30 oranında arttırmıştır.&nbsp;Farklı ülkelerde Chapter adı verilen dernekler ile yapılanmaya devam etmektedir.&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p style="text-align:justify;"><span style="color:inherit;font-family:&quot;Work Sans&quot;;font-size:16px;"></span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">Project Management Institute Resmi / Global Websitesi -&nbsp;<a href="https://www.pmi.org/" target="_blank">https://www.pmi.org/</a></span></p></div>
</div><div data-element-id="elm_r-Pd6C3talK8vB_MQU6sVA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_r-Pd6C3talK8vB_MQU6sVA"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">PMP Sertifikasyonu Hakkında<br></h2></div>
<div data-element-id="elm_xGYdvGuGNf3vbs7S3umptw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_xGYdvGuGNf3vbs7S3umptw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">PMI tarafından sunulan&nbsp;<b>PMP®&nbsp;sertifikası</b>, uluslararası geçerliliği olan, dünya çapında işverenler ve bireysel proje yöneticileri açısından en çok talep gören sertifikalardan birisidir. Tüm dünyada bilinen ve yetkinliği kabul edilen bir sertifikadır.&nbsp;2017 yılı itibarıyla tüm dünyadaki PMP sertifikasına sahip profesyonellerin sayısı iki milyona yaklaşmıştır ve bu sayı hızla artmaktadır.<br></span></p><p style="margin-bottom:0.0001pt;"><b><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">PMP®&nbsp;- Proje Yönetimi Profesyoneli - sertifikası için başvuran adaylar;&nbsp;</span></b></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- PMI<b>®&nbsp;</b>tarafından belirlenen eğitim ve deneyim koşullarını karşılamalı,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- Proje Yönetimi Profesyoneli Mesleki Davranış Kuralları'na uymayı kabul etmeli,</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- PMI tarafından düzenlenen&nbsp;<b>PMP®&nbsp;Sertifika Sınavını&nbsp;</b>başarıyla geçmelidir,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><b><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">Sertifika Sınavına girebilmek için 2 temel ön koşul (eğitim ve deneyim) vardır;&nbsp;</span></b></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">-&nbsp;<b>Proje yönetimi deneyimine sahip olmak /&nbsp;</b>Adayların lisans ve üzeri eğitim derecesine göre değişmektedir; 4.500 saat proje yönetimi / süreç deneyimi&nbsp;</span></p><p><span style="color:inherit;font-family:&quot;Work Sans&quot;;font-size:16px;"></span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">-&nbsp;<b>Proje yönetimi eğitimi almış olmak/&nbsp;</b>Adayların son 5 yıl içerisinde en az 35 saatlik proje yönetimi eğitimi almış olmaları gerekmektedir.&nbsp;</span></p></div>
</div><div data-element-id="elm_uEPrsCnT5EN1qJCxDjqKiQ" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_uEPrsCnT5EN1qJCxDjqKiQ"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">PMP Sınavı Hakkında<br></h2></div>
<div data-element-id="elm_zZrnA-ECcf1hiD4YTSmVVg" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_zZrnA-ECcf1hiD4YTSmVVg"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:0.0001pt;"><b><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">PMP Sınavına başvuru;&nbsp;</span></b></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">PMP sertifikası ön koşullarını yerine getiren aday, online olarak PMI websitesi&nbsp;-&nbsp;<a href="https://www.pmi.org/" target="_blank">https://www.pmi.org/</a>&nbsp;-üzerinden PMP sertifika sınavına başvurabilirler. Online PMP başvuruları 5 iş günü içerisinde PMI tarafından incelenerek aday bilgilendirilir. Başvurunun onaylanması halinde, PMP sertifika sınavına 1 yıl içerisinde girilerek geçilmesi gerekmektedir.</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-family:&quot;Work Sans&quot;;font-size:16px;"><b>PMI®&nbsp;Web Sayfasında;</b>&nbsp;Certifications &gt; Certification Types &gt; Project Management Professional PMP<b>®</b>&nbsp;&gt; Apply for PMP<b>®</b>&nbsp;Certification</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">basamaklarını takip ederek, başvurunuzu başlatabilirsiniz. Başlatmadan önce &quot;PMP<b>®</b>&nbsp;Certification Handbook&quot; sekmesindeki yönlendirmeleri okumanız faydalı olacaktır.&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">PMP® sınavına girmek için,<b>&nbsp;PMI® üyeliği bir ön koşul değildir.</b>&nbsp;<b>PMI® üyelik ve sınav başvuru giderleri;</b></span></p><p><span style="color:inherit;font-family:&quot;Work Sans&quot;;font-size:16px;"></span></p><ul><span style="font-size:16px;"><li style="margin-bottom:0.0001pt;"><span style="font-family:&quot;Work Sans&quot;;"><b>PMI® Üyeliği Ücreti:&nbsp;</b>139 USD (129 USD bir yıl üyelik aidatı + 10 USD ilk giriş bedeli)</span></li><li style="margin-bottom:0.0001pt;"><span style="font-family:&quot;Work Sans&quot;;"><b>PMP® Sınav Ücreti:</b>&nbsp;405 USD (PMI® üyesi olanlar için) / 555 USD (PMI® üyesi olmayanlar için)</span></li></span></ul></div>
</div><div data-element-id="elm_exMYC6_2aaGL_aHZ6KvkyA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_exMYC6_2aaGL_aHZ6KvkyA"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true">PMP Sınavına Nasıl Hazırlanmak Gerekir?&nbsp;<br></h2></div>
<div data-element-id="elm_yzc522cbCl2I7TSozkhP8g" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_yzc522cbCl2I7TSozkhP8g"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">BMI Business School Istanbul, Türkiye'nin lider iş okulunun, Yıl içerisinde 4 dönem olmak üzere Proje Yönetimi (PMP<b>®</b>&nbsp;Uyumlu) Sertifika Programı eğitimine katılarak;&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- PMP sınavına girmek için gerekli olan eğitim koşulunu karşılayan 35 saatlik eğitimi alabilirsiniz,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- PMP sınavı için gerekli hazırlık sürecini eğitmenlerimiz eşliğinde tamamlayabilir,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- PMP sınavı için eğitim sonrasında da eğitmenlerimizden destek ve danışmanlık alabilirsiniz,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">- Eğitim öncesinde, süresince ve sonrasında PMP Sınavı ve Sertifikasyonu hakkında tüm sorularınız için ve diğer desteklerimizle yanınızdayız,&nbsp;</span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">&nbsp;</span></p><p><span style="color:inherit;font-family:&quot;Work Sans&quot;;font-size:16px;"></span></p><p style="margin-bottom:0.0001pt;"><span style="font-size:16px;font-family:&quot;Work Sans&quot;;">BMI Business School Istanbul, genel katılıma açık program dışında, talep durumunda kurumunuza özel ve ihtiyaçlarınızı tam karşılayacak şekilde proje yönetimi kurumsal eğitim programı da sunabilmektedir. Kurumsal eğitim talepleriniz için lütfen bizimle iletişime geçiniz.&nbsp;</span></p></div>
</div></div></div></div></div><div data-element-id="elm_Z6tus2eb1cBWnVN3SH0PtA" data-element-type="tabheader" data-tab-name="Ocak 2021 - PMP® Sertifika Sınavında Neler Değişti?" data-content-id="elm_5OCzWUmfwfeGvIOF9M60DA" class="zpelement zptab " style="margin-top:0;"><span class="zptabicon"><svg width="256" height="237" viewBox="0 0 256 237" xmlns="http://www.w3.org/2000/svg"><path d="M128,0.289999962 L134.690909,6.68999996 L255.709091,127.708182 L242.327273,141.09 L230.4,129.162727 L230.4,227.49 L230.4,236.799091 L221.090909,236.799091 L155.927273,236.799091 L146.618182,236.799091 L146.618182,227.49 L146.618182,143.708182 L109.381818,143.708182 L109.381818,227.49 L109.381818,236.799091 L100.072727,236.799091 L34.9090909,236.799091 L25.6,236.799091 L25.6,227.49 L25.6,129.162727 L13.6727273,141.09 L0.290909091,127.708182 L121.309091,6.68999996 L128,0.289999962 Z M128,26.7627272 L44.2181818,110.544545 L44.2181818,218.180909 L90.7636364,218.180909 L90.7636364,134.399091 L90.7636364,125.09 L100.072727,125.09 L155.927273,125.09 L165.236364,125.09 L165.236364,134.399091 L165.236364,218.180909 L211.781818,218.180909 L211.781818,110.544545 L128,26.7627272 Z" fill-rule="evenodd"></path></svg></span><div><span class="zptab-name">Ocak 2021 - PMP® Sertifika Sınavında Neler Değişti?</span></div>
</div><div data-element-id="elm_5OCzWUmfwfeGvIOF9M60DA" data-element-type="tabcontainer" data-header-id="elm_Z6tus2eb1cBWnVN3SH0PtA" class="zpelement zptab-content " style="margin-top:0;"><div class="zptab-element-container"><div
 data-element-id="elm_MAWAjcCB5AXTG5gp8rNxgg" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_MAWAjcCB5AXTG5gp8rNxgg"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_Lb-Kcqj8gfZCnwQP9lyoJw" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_Lb-Kcqj8gfZCnwQP9lyoJw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_Lg5fq82dNOezq05hXZvqyg" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_Lg5fq82dNOezq05hXZvqyg"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true"><span style="color:inherit;"><p><span style="font-size:32px;">Ocak 2021 - PMP<sup>®</sup>&nbsp;Sertifika Sınavında Neler Değişti?</span></p></span></h2></div>
<div data-element-id="elm_UCcs0XBYZXrNxB7q8iLBjw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_UCcs0XBYZXrNxB7q8iLBjw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="margin-bottom:0.0001pt;"><span style="color:inherit;"></span></p><p><span style="font-family:&quot;Work Sans&quot;;font-size:16px;">PMI<sup>®</sup>, değişen ihtiyaçlar karşısında PMP<sup>®</sup>&nbsp;Sınav içeriğinde değişikliğe gitme kararını 2020 yılında duyurmuştu. Süreç bazlı yaklaşımdan uzaklaşılarak prensiplere odaklanmaya doğru bir geçiş söz konusu.</span></p></div>
</div><div data-element-id="elm_aWtUsT_qCmD0wEJ7VcqETA" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_aWtUsT_qCmD0wEJ7VcqETA"].zpelem-heading { border-radius:1px; } </style><h3
 class="zpheading zpheading-style-none zpheading-align-left " data-editor="true"><span style="color:inherit;"><p><span style="font-size:32px;">Yeni PMP<sup>®</sup>&nbsp;Sınavında önemli değişiklikler mevcut:</span></p></span></h3></div>
<div data-element-id="elm_B3i0zc6dVp1E6l3rMREKsw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_B3i0zc6dVp1E6l3rMREKsw"].zpelem-text{ color:#000000 ; border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="text-align:center;margin-bottom:0.0001pt;"><img src="/Open%20Platform%20-%20Egitim%20Gorselleri/pmp.png"><br></p><p><span style="font-family:&quot;Work Sans&quot;;"><br></span></p><p><span style="font-family:&quot;Work Sans&quot;;">PMI<sup>®</sup>&nbsp;artık PMP<sup>®</sup>&nbsp;sertifikası sınavına giren kişinin proje yönetimi süreci grupları</span></p><ul><li><span style="font-family:&quot;Work Sans&quot;;">Başlatma,</span></li><li><span style="font-family:&quot;Work Sans&quot;;">Planlama</span></li><li><span style="font-family:&quot;Work Sans&quot;;">Yürütme</span></li><li><span style="font-family:&quot;Work Sans&quot;;">İzleme ve Kontrol</span></li><li><span style="font-family:&quot;Work Sans&quot;;">Kapatma</span></li></ul><p><span style="font-family:&quot;Work Sans&quot;;">yeterliliklerini test etmeyecek.</span></p><p><span style="font-weight:bold;font-family:&quot;Work Sans&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></p><p><span style="font-weight:bold;font-family:&quot;Work Sans&quot;;font-size:20px;">PMI<sup>®</sup>&nbsp;bunun yerine aşağıdaki üç alanda test edecek:</span></p><p><span style="font-family:&quot;Work Sans&quot;;font-weight:bold;"><br></span></p><p><span style="font-family:&quot;Work Sans&quot;;font-weight:bold;"><br></span></p><p style="text-align:center;"><span style="font-family:&quot;Work Sans&quot;;font-weight:bold;"><img src="/Open%20Platform%20-%20Egitim%20Gorselleri/proje%20y%C3%B6netimi.png"><br></span></p><p><span style="font-family:&quot;Work Sans&quot;;font-weight:bold;"><br></span></p><p style="text-align:center;"><span style="font-family:&quot;Work Sans&quot;;"><img src="/Open%20Platform%20-%20Egitim%20Gorselleri/proje.png"><br></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="color:inherit;"><span style="font-size:14.6667px;font-weight:bold;"><span style="font-style:inherit;"><br></span></span></span></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="color:inherit;font-size:20px;"><span style="font-weight:bold;"><span style="font-style:inherit;">İkinci büyük değişiklik, PMI</span><sup><span style="font-style:inherit;">®</span></sup><span style="font-style:inherit;">&nbsp;artık PMP</span><sup><span style="font-style:inherit;">®</span></sup><span style="font-style:inherit;">&nbsp;sınavına aşağıdaki proje yönetimi yaklaşımlarını dâhil edecek:</span></span></span><span style="font-size:20px;"><br></span></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="color:inherit;"><span style="font-size:14.6667px;font-weight:bold;"><span style="font-style:inherit;"><br></span></span></span></span></p><p style="text-align:center;"><span style="font-family:&quot;Work Sans&quot;;"><img src="/Open%20Platform%20-%20Egitim%20Gorselleri/pmp%20e%C4%9Fitimi.png"><span style="color:inherit;"><span style="font-size:14.6667px;font-weight:bold;"><span style="font-style:inherit;"><br></span></span></span></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="font-style:inherit;font-weight:inherit;">02 Ocak 2021 itibariyle PMP</span><sup><span style="font-style:inherit;font-weight:inherit;">®</span></sup><span style="font-style:inherit;font-weight:inherit;">&nbsp;Sertifika Sınavı:</span></span></p><ul><li><span style="font-style:inherit;font-weight:inherit;font-family:&quot;Work Sans&quot;;">180 soru (önceki sınav 200'dü.)</span></li><li><span style="font-style:inherit;font-weight:inherit;font-family:&quot;Work Sans&quot;;">Sınavı tamamlamak için 230 dakika</span></li><li><span style="font-style:inherit;font-weight:inherit;font-family:&quot;Work Sans&quot;;">10 dakikalık iki ara</span></li><li><span style="font-style:inherit;font-weight:inherit;font-family:&quot;Work Sans&quot;;">Sorular, çoktan seçmeli, çoklu yanıtlar, eşleştirme, boşluk doldurma kombinasyonları şeklinde olacaktır.</span></li></ul><p><span style="color:inherit;font-family:&quot;Work Sans&quot;;"></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="font-style:inherit;font-weight:inherit;">PMBoK</span><sup><span style="font-style:inherit;font-weight:inherit;">®&nbsp;</span></sup><span style="font-style:inherit;font-weight:inherit;">7th Edition 2021 son çeyreğinde yayınlanacağı öngörülüyor. Bu da PMBoK</span><sup><span style="font-style:inherit;font-weight:inherit;">®&nbsp;</span></sup><span style="font-style:inherit;font-weight:inherit;">6th Edition ın hala geçerli olduğu anlamına gelmektedir.</span></span></p><p><span style="font-family:&quot;Work Sans&quot;;"><span style="font-style:inherit;font-weight:inherit;"><br></span></span></p><p style="text-align:center;"><span style="font-family:&quot;Work Sans&quot;;"><img src="/Open%20Platform%20-%20Egitim%20Gorselleri/proje%20e%C4%9Fitimi.png" style="width:722px;height:695px;"><span style="font-style:inherit;font-weight:inherit;"><br></span></span></p><p style="text-align:center;margin-bottom:0.0001pt;"><br></p></div>
</div></div></div></div></div></div></div></div></div></div></div></div><div
 data-element-id="elm_1I3DJlCgiQGdTZkD98B3oQ" data-element-type="section" class="zpsection zpdefault-section zpdefault-section-bg " style="background-color:rgb(231, 231, 231);"><style type="text/css"> [data-element-id="elm_1I3DJlCgiQGdTZkD98B3oQ"].zpsection{ border-radius:1px; } </style><div class="zpcontainer"><div
 data-element-id="elm_J0yROWrOkDyPS9wv-HFhiQ" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_J0yROWrOkDyPS9wv-HFhiQ"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_sa2cogXeGObhv1ZOsqNHGw" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_sa2cogXeGObhv1ZOsqNHGw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_8Tgq4OoSD7TF1LQ4hKWx0w" data-element-type="heading" class="zpelement zpelem-heading "><style> [data-element-id="elm_8Tgq4OoSD7TF1LQ4hKWx0w"].zpelem-heading { border-radius:1px; } </style><h2
 class="zpheading zpheading-style-type1 zpheading-align-center " data-editor="true"><span style="font-weight:700;">Detaylı Bilgi &amp; Başvuru&nbsp; Formu<span id="Form" title="Form" class="zpItemAnchor"></span>​</span></h2></div>
<div data-element-id="elm_e5SlKsAxdEVVm4E2G2ukdw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_e5SlKsAxdEVVm4E2G2ukdw"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="text-align:center;"><span style="font-size:14px;">Eğitim programlarımız hakkında detaylı bilgi için aşağıdakı formu doldurmanız yeterli, sizinle en kısa sürede iletişime geçeceğiz.</span></p></div>
</div><div
 data-element-id="elm_04zPFuHNmw4_m9K6kkGSMw" data-element-type="zforms" class="zpelement zpelem-zforms "><style type="text/css"> [data-element-id="elm_04zPFuHNmw4_m9K6kkGSMw"].zpelem-zforms{ border-radius:1px; } </style><div class="zpiframe-container zpiframe-align-left"><iframe class="zpiframe " src="https://forms.zohopublic.com/bmiturkey/form/BMIProjeYonetimiPMPEgitimiBasvuruFormu/formperma/-Z5kmhEu8NDzRpzgyaH8TXDd5andZ7VXm5XaXEWT0Hs" width="100%" height="1200px" align="left" frameBorder="0"></iframe></div>
</div></div></div><div
 data-element-id="elm_MlOeUz_IqbHCFsf5vrrICA" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_MlOeUz_IqbHCFsf5vrrICA"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_3VmAGELLd3VEcYm_Osxo0Q" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_3VmAGELLd3VEcYm_Osxo0Q"].zpelem-col{ border-radius:1px; } </style></div>
</div></div></div></div></div></div></div><div style="clear:both;"></div><div class="theme-footer-area zpdark-section "><div class="zpcontent-container footer-container "><div
 data-element-id="elm_nZ_vSOGdTOefm-zkqtin4w" data-element-type="section" class="zpsection zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_nZ_vSOGdTOefm-zkqtin4w"].zpsection{ border-radius:1px; padding-bottom:14px; } </style><div class="zpcontainer"><div
 data-element-id="elm__KCwjsdwIOLxNMphChe_cQ" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm__KCwjsdwIOLxNMphChe_cQ"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_yTF97r-61ul19m-gVfq3LA" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_yTF97r-61ul19m-gVfq3LA"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_Jq9S30rJWKJJvDk7dXA3ag" data-element-type="image" class="zpelement zpelem-image "><style> [data-element-id="elm_Jq9S30rJWKJJvDk7dXA3ag"].zpelem-image { border-radius:1px; margin-top:-48px; } </style><div data-caption-color="" data-size-tablet="" data-size-mobile="" data-align="center" class="zpimage-container zpimage-align-center zpimage-size-medium "><figure class="zpimage-data-ref"><a class="zpimage-anchor"><picture><img class="zpimage zpimage-style-none zpimage-space-none " src="/bmi_newlogo_bigwhite.png" width="" size="medium" alt="" title="" style="height:119px;width:358.53px;"/></picture></a></figure></div>
</div></div></div><div
 data-element-id="elm_roZ24C_2jatbx-fLMDPwoQ" data-element-type="row" class="zprow zpalign-items- zpjustify-content- "><style type="text/css"> [data-element-id="elm_roZ24C_2jatbx-fLMDPwoQ"].zprow{ border-radius:1px; margin-top:26px; } </style><div
 data-element-id="elm_6wdWguY0krkpnmdSnC90fw" data-element-type="column" class="zpelem-col zpcol-md-3 zpcol-sm-6 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_6wdWguY0krkpnmdSnC90fw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_kNuGT8Txey6zqNWZY1QnUw" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_kNuGT8Txey6zqNWZY1QnUw"].zpelem-text{ border-radius:1px; margin-top:-4px; } </style><div class="zptext zptext-align-left " data-editor="true"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><p><span style="font-family:Lusitana, serif;font-size:24px;font-weight:700;">About Us</span></p><p><span style="font-family:Lusitana, serif;"><a href="/hakkimizda" title="About BMI" rel=""><span style="color:rgb(255, 255, 255);">About&nbsp;</span><span style="color:rgb(255, 255, 255);">BMI</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/egitim-hizmetleri" title="Training Services" rel=""><span style="color:rgb(255, 255, 255);">Training Services</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/danismanlik-hizmetleri" title="Consultancy Services" rel=""><span style="color:rgb(255, 255, 255);">Consultancy&nbsp;</span><span style="color:rgb(255, 255, 255);">Services</span></a></span></p><p style="line-height:1.5;"><span style="font-family:Lusitana, serif;"><a href="/referanslar" title="References" rel=""><span style="color:rgb(255, 255, 255);">References</span></a></span></p></div></div></div></div></div></div>
</div></div><div
 data-element-id="elm_TTuU-0aVXWf2aU1l7fpLTQ" data-element-type="column" class="zpelem-col zpcol-md-3 zpcol-sm-6 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_TTuU-0aVXWf2aU1l7fpLTQ"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_rgNIAZpaaQeKTLbdD9MWhA" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_rgNIAZpaaQeKTLbdD9MWhA"].zpelem-text{ border-radius:1px; margin-top:-2px; } </style><div class="zptext zptext-align-left " data-editor="true"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><p><span style="font-family:Lusitana, serif;font-size:24px;font-weight:700;">Programmes</span></p><p><span style="font-family:Lusitana, serif;"><a href="/open-platform" title="Open Platform" rel=""><span style="color:rgb(255, 255, 255);">Open Platform</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/executive-education" title="Executive Education" rel=""><span style="color:rgb(255, 255, 255);">Executive Education</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/summit-conferences" title="Summit &amp; Conferences" rel=""><span style="color:rgb(255, 255, 255);">Summit &amp; Conferences</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/custom-programmes" title="Custom (Corporate) Programmes" rel=""><span style="color:rgb(255, 255, 255);">Custom (Corporate) Programmes</span></a></span></p></div></div></div></div></div></div>
</div></div><div
 data-element-id="elm_NOK_M641ufuSfyIhYjyfNQ" data-element-type="column" class="zpelem-col zpcol-md-3 zpcol-sm-6 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_NOK_M641ufuSfyIhYjyfNQ"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_cm81aWUqo9BkLuSaXcUN7Q" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_cm81aWUqo9BkLuSaXcUN7Q"].zpelem-text{ border-radius:1px; margin-top:-2px; } </style><div class="zptext zptext-align-left " data-editor="true"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><p><span style="font-family:Lusitana, serif;font-size:24px;font-weight:700;">Insights &amp; News</span></p><p><span style="font-family:Lusitana, serif;"><a href="/insights-news" title="News &amp; Articles" rel=""><span style="color:rgb(255, 255, 255);">News &amp;</span><span style="color:rgb(255, 255, 255);">Articles</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/multimedia" title="Multimedia" rel=""><span style="color:rgb(255, 255, 255);">Multimedia</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/blogs" title="BMI Blog" rel=""><span style="color:rgb(255, 255, 255);">BMI Blog</span></a></span></p><p><span style="font-family:Lusitana, serif;"><a href="/mezunlar-toplulu%C4%9Fu" title="Alumni Community" rel=""><span style="color:rgb(255, 255, 255);">Alumni Community</span></a></span></p></div></div></div></div></div></div>
</div></div><div
 data-element-id="elm_tIlm4as0nIIU2Pqe12_rmw" data-element-type="column" class="zpelem-col zpcol-md-3 zpcol-sm-6 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_tIlm4as0nIIU2Pqe12_rmw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_SBB9QBuDMfdl3ZCKc9wf5A" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_SBB9QBuDMfdl3ZCKc9wf5A"].zpelem-text{ border-radius:1px; margin-top:-2px; } </style><div class="zptext zptext-align-left " data-editor="true"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><div style="line-height:1.5;"><p><span style="font-family:Lusitana, serif;font-size:24px;font-weight:700;">Contact Us</span></p><p><span style="font-family:Lusitana, serif;font-size:16px;">Gazi Umur Pasa Sk. No. 31&nbsp;</span></p><p><span style="font-family:Lusitana, serif;font-size:16px;">Balmumcu / Besiktas / Istanbul</span></p><p><span style="font-family:Lusitana, serif;font-size:16px;">T: +90 (212) 273 15 05</span></p><p><span style="font-family:Lusitana, serif;">M: <a href="mailto:info@bm-institute.com?subject=" title="info@bm-institute.com" rel=""><span style="color:rgb(255, 255, 255);">info@bm-institute.com</span></a></span></p></div></div></div></div></div></div>
</div></div></div><div
 data-element-id="elm_6LxZUo5Zs0sVlyvJk4omag" data-element-type="row" class="zprow zpalign-items-flex-start zpjustify-content-flex-start zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_6LxZUo5Zs0sVlyvJk4omag"].zprow{ border-radius:1px; } </style><div
 data-element-id="elm_PyjyPlxDrFkqLMlcT6T1Yw" data-element-type="column" class="zpelem-col zpcol-md-12 zpcol-sm-12 zpalign-self- zpdefault-section zpdefault-section-bg "><style type="text/css"> [data-element-id="elm_PyjyPlxDrFkqLMlcT6T1Yw"].zpelem-col{ border-radius:1px; } </style><div data-element-id="elm_5TR7ICxuZRNusGKKsMsxXA" data-element-type="text" class="zpelement zpelem-text "><style> [data-element-id="elm_5TR7ICxuZRNusGKKsMsxXA"].zpelem-text{ border-radius:1px; } </style><div class="zptext zptext-align-left " data-editor="true"><p style="text-align:right;"><span style="font-size:14px;font-family:Lusitana, serif;"><a href="/hukuksal-bilgiler" title="Gizlilik Politikası" rel="" style="color:rgb(255, 255, 255);">Gizlilik Politikası</a> | <a href="/hukuksal-bilgiler" title="Çerez Politikası" rel="" style="color:rgb(255, 255, 255);">Çerez Politikası</a> | <a href="/hukuksal-bilgiler" title="Kişisel Verilerin Korunması" rel="" style="color:rgb(255, 255, 255);">Kişisel Verilerin Korunması</a></span></p></div>
</div></div></div></div></div></div></div><script type="text/javascript"> 
function ZFLead(){
}
ZFLead.utmPValObj = ZFLead.utmPValObj || {};

ZFLead.utmPNameArr = new Array('utm_source','utm_medium','utm_campaign','utm_term','utm_content');

ZFLead.prototype.zfutm_getLeadVal = function(pName){
	var qStr = '';
	try{
		qStr = window.top.location.search.substring(1);
	} catch (e){
		qStr = '';
	}
	var pNameTemp = pName + '=';
	var pValue = '';
	if ( typeof qStr !== "undefined" && qStr !== null && qStr.length > 0 ){
		var begin = qStr.indexOf(pNameTemp);
		if ( begin != -1 ){
			begin = begin + pNameTemp.length;
			end = qStr.indexOf( '&', begin );
			if ( end == -1 ){
				end = qStr.length;
			}
			pValue = qStr.substring( begin, end );
		}
	}
	if (pValue == undefined || pValue == ''){
		pValue = this.zfutm_gC(pName);
	}
	if ( typeof pValue !== "undefined" && pValue !== null ){
		pValue = pValue.replace(/\+/g,' ');
	}
	return pValue;
};

ZFLead.prototype.zfutm_sC = function( paramName,path,domain,secure ){
	var value = ZFLead.utmPValObj[paramName];
	if ( typeof value !== "undefined" && value !== null ){
		var cookieStr = paramName + "=" + escape( value );
		var exdate=new Date();
		exdate.setDate(exdate.getDate()+7);
		cookieStr += "; expires=" + exdate.toGMTString();//No I18N
		cookieStr += "; path=/";//No I18N
		if ( domain ) {
			cookieStr += "; domain=" + escape( domain );//No I18N
		}
		if ( secure ) {
			cookieStr += "; secure";//No I18N
		}
		document.cookie = cookieStr;
	}
};

ZFLead.prototype.zfutm_ini = function (){
	for (var i = 0; i < ZFLead.utmPNameArr.length ; i ++){
		var zf_pN = ZFLead.utmPNameArr[i];
		var zf_pV = this.zfutm_getLeadVal(zf_pN);
		if ( typeof zf_pV !== "undefined" && zf_pV !== null ) {
			ZFLead.utmPValObj[ zf_pN ] = zf_pV;
		}
	}
	for (var pkey in ZFLead.utmPValObj) {
		this.zfutm_sC(pkey);
	}
};


ZFLead.prototype.zfutm_gC = function( cookieName ){
	var cookieArr = document.cookie.split('; ');
	for ( var i = 0 ; i < cookieArr.length ; i ++ ){
		var cookieVals = cookieArr[i].split('=');
		if ( cookieVals[0] === cookieName && cookieVals[1] ) {
			return unescape(cookieVals[1]);
		}
	}
};
ZFLead.prototype.zfutm_iframeSprt = function () {
	var zf_frame = document.getElementsByTagName("iframe");
	for(var i = 0; i < zf_frame.length; ++i){
		if((zf_frame[i].src).indexOf('formperma') > 0 ){
			var zf_src = zf_frame[i].src;
			for( var prmIdx = 0 ; prmIdx < ZFLead.utmPNameArr.length ; prmIdx ++ ) {
				var utmPm = ZFLead.utmPNameArr[ prmIdx ];
				var utmVal = this.zfutm_gC( ZFLead.utmPNameArr[ prmIdx ] );
				if ( typeof utmVal !== "undefined" ) {
					if(zf_src.indexOf('?') > 0){
	                    zf_src = zf_src+'&'+utmPm+'='+utmVal;//No I18N
					}else{
					    zf_src = zf_src+'?'+utmPm+'='+utmVal;//No I18N
					}
				}
			}
			if ( zf_frame[i].src.length < zf_src.length ) {
				zf_frame[i].src = zf_src;
			}
		}
	}
};
ZFLead.prototype.zfutm_DHtmlSprt = function () {
	var zf_formsArr = document.forms;
	for ( var frmInd = 0 ; frmInd < zf_formsArr.length ; frmInd ++ ) {
		var zf_form_act = zf_formsArr[frmInd].action;
		if ( zf_form_act && zf_form_act.indexOf('formperma') > 0 ){
			for( var prmIdx = 0 ; prmIdx < ZFLead.utmPNameArr.length ; prmIdx ++ ) {
				var utmPm = ZFLead.utmPNameArr[ prmIdx ];
				var utmVal = this.zfutm_gC( ZFLead.utmPNameArr[ prmIdx ] );
				if ( typeof utmVal !== "undefined" ) {
					var fieldObj = zf_formsArr[frmInd][utmPm];
					if ( fieldObj ) {
						fieldObj.value = utmVal;
					}
				}
			}
		}
	}
};
ZFLead.prototype.zfutm_jsEmbedSprt = function ( id ) {
	document.getElementById('zforms_iframe_id').removeAttribute("onload"); 
	var jsEmbdFrm = document.getElementById("zforms_iframe_id");
	var embdSrc = jsEmbdFrm.src;
    for( var prmIdx = 0 ; prmIdx < ZFLead.utmPNameArr.length ; prmIdx ++ ) {
		var utmPm = ZFLead.utmPNameArr[ prmIdx ];
		var utmVal = this.zfutm_gC( ZFLead.utmPNameArr[ prmIdx ] );
		if ( typeof utmVal !== "undefined" ) {
			if(embdSrc.indexOf('?') > 0){
	            embdSrc = embdSrc+'&'+utmPm+'='+utmVal;//No I18N
			}else{
			    embdSrc = embdSrc+'?'+utmPm+'='+utmVal;//No I18N
			}
		}
	}
	jsEmbdFrm.src = embdSrc;
};
var zfutm_zfLead = new ZFLead();
zfutm_zfLead.zfutm_ini();
window.onload = function () {
	zfutm_zfLead.zfutm_iframeSprt();
	zfutm_zfLead.zfutm_DHtmlSprt();
}
</script></body></html>